@ 2007.03.03 , 13:27

黑客导致WordPress 2.1.1出现安全漏洞

[-]

黑客潜入了wordpress的服务器,篡改了2.1.1版本的下载包,以致最近几天的下载的wordpress程序会有一个PHP远程调用的安全漏洞。尽管最初发布的2.1.1没有这个问题,但是wordpress.org还是强烈建议大家全部升级到2.1.2版本来修补这个漏洞。

下载最新版本的Wordpress

链接 | 来源


给这篇稿打赏,让译者更有动力 !
支付宝打赏 [x]
您的大名: 打赏金额:

0.0
赞一个 (0)

24H最赞